<!DOCTYPE html>
<html lang="en">

<head>
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta charset="utf-8">


  <title>Brotherhood of St Laurence - Details - Child Safe and Family Violence Lead</title>
  <link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" media="all">
  <link rel="stylesheet" type="text/css" href="https://pageup.bsl.org.au/Css/bsl.css" media="all">
  <link rel="stylesheet" type="text/css" href="https://pageup.bsl.org.au/Css/print.css" media="print">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=Barlow:wght@300;400;600;700&display=swap" rel="stylesheet">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"000fd7bcd4","applicationID":"9080060","transactionName":"MgQEMRNWXEEFUxJcCwtOKzMiGHFTFlUDRxcmDggRE1heXgFCSXEBEQAPCQ==","queueTime":0,"applicationTime":170,"ttGuid":"B475ACE82D763E3E","agent":""}</script><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta property="og:url" content="" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Details - Child Safe and Family Violence Lead" />
  <meta property="og:description" content="Brotherhood of St Laurence position details - Child Safe and Family Violence Lead" />
  <meta property="og:site_name" content="Brotherhood of St Laurence - Careers" />
  <meta property="og:image" content="https://www.bsl.org.au/fileadmin/user_upload/images/bsl_logo_1200x693.png" />
  <link rel="shortcut icon" href="https://www.bsl.org.au/fileadmin/Resources/Public/images/favicon.ico">
  <script src="JavaScript/css3-mediaqueries.js"></script>
  <![endif]-->
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  </head>
  <body>

    <div>
      <div class="header jumbotron">
        <div class="container">
          <div class="topBar row">
            <div class="logo col-md-5 col-sm-6"><a href="https://www.bsl.org.au/"><img alt="Brotherhood of St Laurence" src="https://pageup.bsl.org.au/Images/logo.png" width="317" height="71"></a></div>



            </div>
        </div>
      </div>
        <div class="menu jumbotron">
          <div class="container">
            <div class="row">
              <div class="home col-md-1">  </div>
              <div class="mainMenu col-md-10">


                        </div>
                      <div class="col-md-1 text-right">  </div>
                       </div>
                     </div>
        </div>
        <div class="container">

            <div class="row">
               <div class="col-md-12">
                  <h1 class="page-h1">Careers at the Brotherhood</h1>
               </div>
            </div>

            <div class="content" id="site_content">
            <script src="https://careers-static.pageuppeople.com/Jobs-19327247541906514377128227742402619313365.js" type="text/javascript"></script>
<![if !IE 6]>
<script src="https://s7.addthis.com/js/250/addthis_widget.js#username=pageup"></script>
<![endif]>
	<script>PU.Jobs.source = {"instId":938,"sourcePointer":"cw","language":"en","baseDomain":"https://careers.bsl.org.au","dynamicTemplate":true,"action":"Detail"};PU.Analytics.init({"TrackingId":"UA-3555366-20","InstanceTrackingId":null});if (PU.LocationSearch) { PU.LocationSearch.setIPLocation({"Lat":38,"Lon":-97,"Country":"United States","State":null,"City":null})};</script><link href="https://careers-static.pageuppeople.com/jobs-shared-010005202249131221250017020413143166133192.css" rel="stylesheet" type="text/css" /><form action="/en/search/" method="get" id="jobs-form" class="careers-browse">

                    <div class="row">
                      <div class="col-md-12">
                        <div class="row">
                          <div class="col-md-12 col-sm-12 contentArea">
                            <div class="row">
                              <div class="col-md-3 subMenu">
                                <a href="//careers.pageuppeople.com/938/cw/en/listing" class="button">View all Jobs</a>
                                <a class="job-mail-subscribe-link button" href="/en/subscribe/">Subscribe to Job Alerts</a>
                                <a href="https://secure.dc2.pageuppeople.com/apply/938/aw/applicationForm/default.asp" class="button">Applicant Login</a>

                                <h3 class="leftHeading">Search</h3>
                                
<input aria-labelledby="title-search-keyword" type="text" id="search-keyword" name="search-keyword" class="text-input" placeholder="Search for jobs" value="">

                                <h3 class="leftHeading">Filter</h3>
                                <div id="search-filters" ><h3 id="title-work-type">Work type</h3>
<div class="filter-wrapper"><fieldset style="border: 0;margin: 0;padding: 0;" role="group" aria-labelledby="title-work-type"><ul class="filter" role="presentation">
<li class="maximum-term-full-time"><input type="checkbox" id="work-type_maximumtermfulltime" name="work-type" value="Maximum Term Full-Time"  /><label for="work-type_maximumtermfulltime">Maximum Term Full-Time <span class="count">1</span></label></li></ul></fieldset></div>

<h3 id="title-location">Locations</h3>
<div class="filter-wrapper"><div class="filter-group"><fieldset style="border: 0;margin: 0;padding: 0;" role="group" aria-labelledby="title-location div_location_1"><div id="div_location_1" class="filter-group-title">Australia</div><ul class="filter" role="presentation">
<li class="fitzroy"><input type="checkbox" id="location_fitzroy" name="location" value="Fitzroy"  /><label for="location_fitzroy">Fitzroy <span class="count">1</span></label></li></ul></fieldset></div></div>

<h3 id="title-category">Categories</h3>
<div class="filter-wrapper"><div class="filter-group"><fieldset style="border: 0;margin: 0;padding: 0;" role="group" aria-labelledby="title-category div_category_1"><div id="div_category_1" class="filter-group-title">Community Services & Development</div><ul class="filter" role="presentation">
<li class="child-welfare-youth-and-family-services"><input type="checkbox" id="category_childwelfareyouthandfamilyservices" name="category" value="Child Welfare Youth and Family Services"  /><label for="category_childwelfareyouthandfamilyservices">Child Welfare, Youth and Family Services <span class="count">1</span></label></li></ul></fieldset></div></div><input id="filter-results-submit" type="submit" class="button" value="Filter"></div>

                              </div>
                              <div class="col-md-9">
                                <div class="copy">
                                  <div id="messages" style="display: none"><ul id="message-list" role="presentation"></ul></div><div id="waiting" class="waiting" style="display: none;"></div><div id="job"><div id="job-content">
<h2>Child Safe and Family Violence Lead</h2>
<p>
  <span style="float:right"><a class="apply-link button" href="https://secure.dc2.pageuppeople.com/apply/938/gateway/default.aspx?c=apply&lJobID=494917&lJobSourceTypeID=796&sLanguage=en">Apply now</a></span>
  <b>Job no:</b> <span class="job-externalJobNo">494917</span><br>
  <b>Work type:</b> <span class="work-type maximum-term-full-time">Maximum Term Full-Time</span><br>
  <b>Location:</b> <span class="location">Fitzroy</span><br>
  <b>Categories:</b> <span class="categories">Child Welfare, Youth and Family Services</span><br>
</p>
<div id="job-details">
   <p align="center"><span style="font-size: 12pt">We’re looking for a professional Child Safe and Family Violence Lead&nbsp;with relevant experience who wants to join our 2,000+ team of staff and volunteers to make a difference on a 12 month maximum term full-time basis, working 38 hours per week based in Fitzroy.</span></p>
<p align="center"><span style="font-size: 10pt"><em>The Brotherhood of St Laurence (BSL) has a clear vision – an Australia free of poverty.<br>For almost 90 years, we have worked with policy makers and the community for systemic change that will prevent and alleviate poverty in Australia.<br><br>We are passionate about the work we do. <br><br>We strive to create change that lasts for a more compassionate and just society -&nbsp;</em><em>a society in which we can all fully participate in social, civic and economic life with the dignity and respect we all deserve.</em></span></p>
<p align="center">&nbsp;</p>
<p style="text-align: center" align="center"><strong><u>THE ROLE</u></strong></p>
<p>The Child Safe and Family Violence Lead is responsible for leadership and best practice oversight of child safety and family violence frameworks in relation to policy compliance, practice standards, and staff development to ensure BSL continues it's commitment to creating a safe and ethical organisation and to influence communities in which we work.</p>
<ul>
<li>Ensure all BSL staff and volunteers are linked in to necessary supports, training and awareness of their obligations under the legislated Victorian Child Safe Standards and family violence legislation, and ensure this translates into operational practices.</li>
<li>Ensure BSL complies with child safe and family violence related legislation and standards.</li>
<li>Work closely with the Board, Executive and Senior Management teams to develop and promote child safety strategies and practices.</li>
<li>Represent BSL at relevant forums, including the Anglicare Australia Child Safe working group.</li>
<li>Promote consistency across all BSL Divisions through the building of a common understanding of objectives, roles and responsibilities, parameters, processes and opportunities in relation to child safety and family violence.</li>
</ul>
<p>&nbsp;</p>
<p><strong>This is a Senior Management role. </strong></p>
<p><strong>Salary will be&nbsp;in the range of $93,154.77 to $97, 269.24 per annum, based on skills and experience plus superannuation.</strong></p>
<p>&nbsp;</p>
<p style="text-align: center"><strong><u>WHAT WE ARE LOOKING FOR</u></strong></p>
<p>Passion for supporting the mission of BSL, and delivering excellence in your role, are just the start.</p>
<p>To be considered for the role and be successful in it, we’re looking for someone who has the following key skills and experiences:</p>
<ul>
<li>Relevant tertiary qualification or combination of relevant training and experience.</li>
<li>Sound understanding and knowledge of child safe and family violence issues, best practice, priorities and policies.</li>
<li>Demonstrated change management policies.</li>
<li>Excellent interpersonal and verbal and written communication skills.</li>
<li>Excellent consultative skills reflected in an ability to engage and collaborate with a range of stakeholder and an ability to influence sustainable change.&nbsp;</li>
<li>Demonstrated initiative and ability to work autonomously to achieve outcomes.</li>
</ul>
<p>&nbsp;</p>
<p style="text-align: center"><strong><u>BENEFITS</u></strong></p>
<ul>
<li>Extensive salary packaging options to reduce amount of tax you pay</li>
<li>Career development opportunities</li>
<li>Leave loading of 17.5%</li>
<li>Flexible working arrangements</li>
<li>Employee Assistance Program</li>
</ul>
<p>&nbsp;</p>
<p style="text-align: center"><strong><u>CULTURE</u></strong></p>
<p>BSL employees enjoy a range of flexible work options and other attractive benefits. Recognising that there is no ‘one size fits all’ pattern of work–life balance, the organisation endeavours to provide options to suit the needs of all staff.</p>
<p>&nbsp;</p>
<p>If this looks like a role that’s right for you, <strong>APPLY NOW</strong> or contact Kim McAlister&nbsp;on 0438510787&nbsp;for a confidential discussion.</p>
<p>Please view full the Position Description to address the Key Selection Criteria.</p>
<p><strong>Applications close: </strong>Monday 31 January at 11:55pm</p>
<p><strong>The Brotherhood of St Laurence adheres to Government mandates in relation to COVID-19</strong>.</p>
<p><strong>&nbsp;</strong></p>
<p align="center"><strong><em>W</em><em><span style="font-size: 10pt">e are an EEO and understand the importance of diversity and inclusion. We recognise that everyone has the right to an equitable, safe and productive environment and to be treated with dignity and respect.&nbsp; </span></em><span style="font-size: 10pt"><em>We welcome applications from all people regardless of age, gender, ethnicity, cultural background, disability or sexual orientation</em><em>. Aboriginal and Torres Strait Islander people are encouraged to apply.</em></span></strong></p>
<p align="center"><strong><span style="font-size: 10pt"><em>Successful applicants will be subject to pre-employment checks including criminal history and working with children. Recruitment decisions are based on the key inherent needs and requirements of each role, and candidates are selected based on their unique strengths and characteristics.&nbsp; Applicants must have proof of working rights in Australia.</em></span></strong></p>
</div>
<p><a class="position-description-link button" href="https://secure.dc2.pageuppeople.com/apply/938/gateway/default.aspx?sData=E7tTKDEyyWPyLsAhbioSIEWqC_04oQTzwG963bvOzPbIhtXqORqpEW48V3jbnDpTilDEM9DrpT1lCBAh9SsHb2wzxQB56QoMFnktXa0lZjr2i-hhS0jRRuNBRTcovyA4dx8RJweUX8qkYqI7nC_F4MaTfBXbIDOYxnqrDw2_NXc~">Position Description</a></p> 
<p>
  <b>Advertised:</b> <span class="open-date"><time datetime="2022-01-06T22:00:00Z">07 Jan 2022 </time></span> AUS Eastern Daylight Time<br>
  <b>Applications close:</b> <span class="close-date"><time datetime="2022-01-31T12:55:00Z">31 Jan 2022 </time></span> AUS Eastern Daylight Time
</p>

<p><a class="back-link button" href="/en/listing/?">Back to search results</a> <a class="apply-link button" href="https://secure.dc2.pageuppeople.com/apply/938/gateway/default.aspx?c=apply&lJobID=494917&lJobSourceTypeID=796&sLanguage=en">Apply now</a> <a class="employee-referral-link button" href="https://secure.dc2.pageuppeople.com/apply/938/gateway/default.aspx?c=employeereferral&lJobID=494917&lJobSourceTypeID=796&sLanguage=en&sHome=https%3a%2f%2fcareers.bsl.org.au%2fen%2fjob%2f494917%2fchild-safe-and-family-violence-lead" rel="nofollow" >Refer a friend</a></p>

<div id="social-media">
    <div class="addthis_toolbox addthis_default_style">
        <h2><span class="addthis_separator">Share this:</span></h2>
        <ul id="social-media-list" style="list-style-type: none; display: inline;">
        
            <li style="display:inline;"><a class="addthis_button_facebook"
                
                    addthis:url="https://careers.bsl.org.au/en/job/494917/child-safe-and-family-violence-lead" 
                
                    addthis:title="Child Safe and Family Violence Lead"
                
            ></a></li>
        
            <li style="display:inline;"><a class="addthis_button_twitter"
                
                    addthis:url="https://careers.bsl.org.au/en/job/494917/child-safe-and-family-violence-lead" 
                
                    addthis:title="Child Safe and Family Violence Lead"
                
            ></a></li>
        
            <li style="display:inline;"><a class="addthis_button_linkedin"
                
                    addthis:url="https://careers.bsl.org.au/en/job/494917/child-safe-and-family-violence-lead" 
                
                    addthis:title="Child Safe and Family Violence Lead"
                
            ></a></li>
        
            <li style="display:inline;"><a class="addthis_button_email"
                
                    addthis:url="https://careers.bsl.org.au/en/job/494917/child-safe-and-family-violence-lead" 
                
                    addthis:title="Child Safe and Family Violence Lead"
                
            ></a></li>
        
        </ul>
        <span class="addthis_separator">|</span>
        <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=pageup" class="addthis_button_expanded"
              
                    addthis:url="https://careers.bsl.org.au/en/job/494917/child-safe-and-family-violence-lead" 
                
                    addthis:title="Child Safe and Family Violence Lead"
                
            >More</a>
    </div>
    <script>var addthis_config = {
     "data_track_clickback": true ,
      "data_ga_property": 'UA-3555366-20',
      "data_ga_social": true
      
    };</script>
</div>
</div></div><div id="search-results" style="display:none">
 

<div id="job-mail" class="script">
    <a id="job-mail-trigger" href="/en/job/494917/child-safe-and-family-violence-lead">Send me jobs like these</a>
    <div id="job-mail-content">
        <div id="job-mail-subscribe">
            <p>We will email you new jobs that match this search.</p>
            
<div id="job-mail-email">
    <input aria-label="Email address" type="email" id="job-mail-subscribe-email" name="job-mail-subscribe-email" class="text-input" placeholder="address@example.com" value="" aria-required="true">
</div>
<p id="job-mail-subscribed" class="success" style="display: none;">Great, we can send you jobs like this, if this is your first time signing up, please check your inbox to confirm your subscription.</p>
<p id="job-mail-error" class="error" style="display: none;" >The email address was invalid, please check for errors.</p>
<p id="job-mail-agreed" class="error" style="display: none;" >You must agree to the privacy statement</p>
<label for="job-mail-subscribe-button" style="display: none;">Subscribe</label>
<script src='https://www.recaptcha.net/recaptcha/api.js'></script>

<label aria-hidden="true" for="g-recaptcha-response" style="display: none">Recaptcha</label>
<div class="g-recaptcha" data-sitekey="6LeC1A0UAAAAAPZK8E1CxJkweNzEiOuWfqJ63a0v"></div>

<input type="submit" id="job-mail-subscribe-button" name="job-mail-subscribe-button" class="button" value="Subscribe">

    <label aria-hidden="true" for="job-mail-subscribe-privacy" style="display: none;">Privacy agreement</label>
    <input aria-hidden="true" type="checkbox" id="job-mail-subscribe-privacy" name="job-mail-subscribe-privacy" value="agree" checked="true" style="display: none;" />

        </div>
    </div>
</div>
  <h2>Search results</h2>
  <table>
    <thead>
      <tr>
        <th width="60%">Position</th>
        <th width="20%">Location</th>
        <th width="20%">Closes</th>
      </tr>
    </thead>
<tbody id="search-results-content">


    <tr>
      <td>
        <a class="job-link" href="/en/job/494917/child-safe-and-family-violence-lead">Child Safe and Family Violence Lead</a>
      </td>
      <td>
        <span class="location">Fitzroy</span>
      </td>
      <td>
        <span class="close-date"><time datetime="2022-01-31T12:55:00Z">31 Jan 2022 </time></span>
      </td>
    </tr>
    <tr class="summary">
      <td colspan="3">We’re looking for a sector leader with relevant experience who wants to join our 2,000+ team of staff and volunteers to make a difference on a full time basis, working 38 hours per week based in Fitzroy.</td>
    </tr>




    </tbody>
    </table>
    <p></p>
</div><div id="recent-jobs" style="display:none">
<script src="https://careers-static.pageuppeople.com/Widgets-21619977802366969177112221262362251122744.js" type="text/javascript"></script>
<div id="campaignsDiv">
<h2>Expression of interest</h2>
<div id="campaigns" style=" margin-bottom: 20px;">Loading...</div>
<script type="text/javascript">
    Careers.jobListing("campaigns", "https://careers.bsl.org.au", "cw", "en", {
        template: "<p><b><a href=\"[JobDetailUrl]\">[Title]</a></b></p><p>[Summary]</p>",
        jobsPerPage: 20,
        numberOfPages: 1,
        paging: false,
        emptyResultText:"No expression of interest currently available",
        filters: { "JobSystemType": "GRADUATECAMPAIGN, REDEPLOYMENT, GENERAL" } 
    }); 
</script>
</div>
  <h2>Current opportunities</h2>
  <table>
    <thead>
      <tr>
        <th width="60%">Position</th>
        <th width="20%">Location</th>
        <th width="20%">Closes</th>
      </tr>
    </thead>
  <tbody id="recent-jobs-content">


    <tr>
      <td>
        <a class="job-link" href="/en/job/494917/child-safe-and-family-violence-lead">Child Safe and Family Violence Lead</a>
      </td>
      <td>
        <span class="location">Fitzroy</span>
      </td>
      <td>
        <span class="close-date"><time datetime="2022-01-31T12:55:00Z">31 Jan 2022 </time></span>
      </td>
    </tr>
    <tr class="summary">
      <td colspan="3">We’re looking for a sector leader with relevant experience who wants to join our 2,000+ team of staff and volunteers to make a difference on a full time basis, working 38 hours per week based in Fitzroy.</td>
    </tr>




    </tbody>
    </table>
    <p></p>
</div><p id="PageUpPeopleLink"><a href="https://www.pageuppeople.com/powered-by-pageup/" target="_top">Powered by PageUp</a></p>
                                 </div>
                              </div>

                            </div>




                           </div>
                         </div>
                       </div>
                     </div>
</form>

                  <div id="footerLogos">
                    <div class="row">
                      <div class="col-md-12">
                        <p style="margin-bottom:60px;text-align:center;">The
 Brotherhood of St Laurence (BSL) acknowledges and understands its
obligations under the UN Convention on the Rights of the Child and
recognises that all children and young people have the right to be
treated with respect and care, and to be safe from all forms of abuse.
BSL has a zero tolerance towards child abuse. <a href="https://www.bsl.org.au/fileadmin/user_upload/documents/Services/ChildSafeLtr_SignedTN.pdf" target="_blank">Read the official statement signed by the Executive Director.</a></p>
                      </div>
                      <div class="col-md-12 footerlogoTag img-container text-center"> <span>Find out more about the work of the Brotherhood</span> </div>
                      <div class="col-md-3 col-sm-3 col-xs-6 text-center booksBlock"> <a target="_blank" href="http://www.brotherhoodbooks.org.au/"><img src="https://pageup.bsl.org.au/Images/brotherhoodBooks.png" alt="Brotherhood Books" width="108" height="52"></a> </div>
                      <div class="col-md-3 col-sm-3 col-xs-6 text-center storesBlock"> <a target="_blank" href="http://stores.bsl.org.au/"><img src="https://pageup.bsl.org.au/Images/communityStores.png" alt="Brotherhood of St Laurence Communtiy Stores" width="151" height="38"></a> </div>
                      <div class="clearfix visible-xs-block " style="margin:30px 0"></div>
                      <div class="col-md-3 col-sm-3 col-xs-6 text-center hippyBlock"> <a target="_blank" href="http://www.hippyaustralia.org.au/"><img src="https://pageup.bsl.org.au/Images/hippyAustralia.png" alt="Hippy Australia" width="113" height="65"></a> </div>
                      <div class="col-md-3 col-sm-3 col-xs-6 text-center gtcBlock"> <a target="_blank" href="http://giventhechance.bsl.org.au/"><img src="https://pageup.bsl.org.au/Images/givenTheChance.png" alt="Given the Chance" width="148" height="25"></a> </div>
                      </div>
                     </div>
                  <div id="footerAcknowledgement">
                    <div class="footerAcknowledgementRow row">
                      <div class="col-md-12">
                        <div class="row">
                          <div class="col-md-12 footerAcknowledgementHeader text-center">
                            <p><a href="https://www.bsl.org.au/index.php?id=175">Acknowledgement of country</a></p>
                             </div>
                           </div>
                        <div class="row footerAcknowledgementContent">
                          <div class="col-xs-1 footerAcknowledgementAboriginal"> <img src="https://pageup.bsl.org.au/Images/aboriginalFlag.jpg" alt="Aboriginal flag"> </div>
                          <div class="col-xs-10 text-center">
                            <p>The Brotherhood of St&nbsp;Laurence
acknowledges and recognises the Traditional Owners of the land upon
which we live and work, and we pay our respects to their Elders both
past and present.</p>
                             </div>
                          <div class="col-xs-1 footerAcknowledgementTorres"> <img src="https://pageup.bsl.org.au/Images/torresIslandFlag.jpg" alt="Torres Strait Islander flag"> </div>
                           </div>
                         </div>
                       </div>
                     </div>
                  <div class="footer">
                    <div class="row footerTag">
                      <div class="col-md-12"> <img src="https://pageup.bsl.org.au/Images/footerTag.png" alt="Building better lives since 1930"> </div>
                       </div>
                    <div class="row footerTop">
                      <div class="col-md-3 col-sm-6"> <ul class="list-unstyled footerList"><li class="listHeader"><a href="https://www.bsl.org.au/about/">About</a></li><li><a href="https://www.bsl.org.au/about/our-work/">Our work</a></li><li><a href="https://www.bsl.org.au/about/our-history/">Our history</a></li><li><a href="https://www.bsl.org.au/about/our-people/">Our people</a></li><li><a href="https://www.bsl.org.au/about/our-partners/">Our partners</a></li><li><a href="https://www.bsl.org.au/about/social-enterprises/">Social Enterprises</a></li><li class="listHeader"><a href="https://www.bsl.org.au/research/">Knowledge</a></li><li><a href="https://www.bsl.org.au/research/about-the-research-policy-centre/">Research &amp; Policy Centre</a></li><li><a href="https://www.bsl.org.au/research/research-themes/">Research themes</a></li><li><a href="https://www.bsl.org.au/research/browse-publications/">Publications</a></li><li><a href="https://www.bsl.org.au/research/social-policy-library/">Social Policy Library</a></li></ul> </div>
                      <div class="col-md-3 col-sm-6"> <ul class="list-unstyled footerList"><li class="listHeader"><a href="https://www.bsl.org.au/support/">ACT</a></li><li><a href="https://www.bsl.org.au/support/volunteer/">Volunteer with us</a></li><li><a href="https://www.bsl.org.au/support/donate-goods/">Donate goods</a></li><li><a href="https://www.bsl.org.au/support/corporate-support/">Corporate support</a></li><li class="listHeader"><a href="https://www.bsl.org.au/media/">Media</a></li><li><a href="https://www.bsl.org.au/media/media-releases/">Media releases</a></li><li><a href="https://www.bsl.org.au/media/recent-media/">Recent media</a></li><li><a href="https://www.bsl.org.au/media/brotherhood-blog/">Blog</a></li><li class="listHeader"><a href="https://www.bsl.org.au/advocacy/">Advocacy</a></li><li><a href="https://www.bsl.org.au/advocacy/youth-employment/">Youth employment campaign</a></li></ul> </div>
                      <div class="clearfix visible-sm-block"></div>
                      <div class="col-md-3 col-sm-6"> <ul class="list-unstyled footerList"><li class="listHeader"><a href="https://www.bsl.org.au/services/">SERVICES</a></li><li><a href="https://www.bsl.org.au/services/children-and-families/">Children and families</a></li><li><a href="https://www.bsl.org.au/services/young-people/">Young people</a></li><li><a href="https://www.bsl.org.au/services/older-people/">Older people</a></li><li><a href="https://www.bsl.org.au/services/people-with-disability/">People with disability</a></li><li><a href="https://www.bsl.org.au/services/people-with-dementia/">People with dementia</a></li><li><a href="https://www.bsl.org.au/services/refugees-immigration-multiculturalism/">Refugees, immigration, multiculturalism</a></li><li><a href="https://www.bsl.org.au/services/work-and-learning/">Work and learning</a></li><li><a href="https://www.bsl.org.au/services/money-matters/">Money matters</a></li><li><a href="https://www.bsl.org.au/services/dental-care/">Dental care</a></li><li><a href="https://www.bsl.org.au/services/services-centres/">Services centres</a></li></ul> </div>
                      <div class="col-md-3 col-sm-6"> <ul class="list-unstyled footerList"> <li class="listHeader">COMMENTS<img src="https://pageup.bsl.org.au/Images/comments.png" class="commentImage" alt="Comments" width="27" height="32"></li> <li><a href="mailto:info@bsl.org.au">Email us</a> or call</li> <li>(03) 9483 1183</li> </ul> <ul class="list-unstyled footerList"> <li class="listHeader"><a href="https://www.bsl.org.au/index.php?id=147">CAREERS</a></li> <li><a href="https://www.bsl.org.au/index.php?id=149">Job vacancies</a></li> <li><a href="https://www.bsl.org.au/index.php?id=151">Volunteer</a></li> </ul> <ul class="list-unstyled footerList"> <li class="listHeader"><a href="https://www.bsl.org.au/events/">Events</a></li> </ul> </div>
                       </div>
                    <div class="row footerCopyright">
                      <div class="col-md-8">
                        <div class="row copyrightRow">
                          <div class="col-sm-6 copyrightRowLeft">Copyright Brotherhood of St Laurence 2015</div>
                          <div class="col-sm-6 copyrightRowRight">ABN 24 603 467 024 </div>

                        </div>
                         </div>
                      <div class="col-md-4"> <ul><li><a href="https://www.bsl.org.au/contact/">Contact</a></li><li><a href="https://www.bsl.org.au/footer-menu/site-map/">Site Map</a></li><li><a href="https://www.bsl.org.au/footer-menu/privacy-policy/">Privacy Policy</a></li><li><a href="https://pageup.bsl.org.au/footer-menu/collection-notice/">Collection Notice</a></li></ul> </div>
                       </div>
                     </div>
                   </div>
                 </div>
               </div>

              <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
              <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
              <script src="JavaScript/bsl.js" type="text/javascript"></script>


             </body></html>
